L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Off Topic, Feedback, Marktplatz,... > Feedback
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Feedback Eure Meinung interessiert uns. Sagt uns, was ihr von unserer Seite haltet. Tipps, Wünsche und Anregungen, aber auch Kritik sind erwünscht.
Hier dürfen auch Gäste schreiben!

Antwort
 
Themen-Optionen Ansicht
Alt 04.02.2021, 10:44   #1
Raffaella
Jungwels
 
Benutzerbild von Raffaella
 
Registriert seit: 13.02.2019
Beiträge: 37
Images: 18
Probleme

Hello Zusammen,

immer, wenn ich in einem Thema auf einen Beitrag antworten möchte, kommt eine Fehlermeldung, dass ich keine Berechtigung dazu habe oder so.
Ist das normal?

Danke
Raffi
__________________

L333+, L173, L168, L134
Raffaella ist offline   Mit Zitat antworten
Alt 06.02.2021, 16:51   #2
Karsten S.
Moderator
 
Benutzerbild von Karsten S.
 
Registriert seit: 14.08.2005
Beiträge: 5.316
Images: 1934
Hallo Raffi,


in welchem Unterforum war es denn ?
Bei "Welcher Wels ist das?" kann man erst nach einer Mindestanzahl von Posts (50 wenn ich mich recht erinnere) und Mitgliedszeit (1 Monat, aber das kann es bei Dir ja nicht sein).


Gruß,
Karsten
__________________
Parotocinclus britskii, P. haroldoi, Corydoras bicolor, C. boesemani, C. coppenamensis, C. guianensis, C. nanus, C. punctatus, Harttiella crassicauda, Paralithoxus gr. bovalli, P. plallidimaculatus, P. planquetti, P. surinamensis, Pseudancistrus kwinti,...
Karsten S. ist offline   Mit Zitat antworten
Alt 08.02.2021, 08:38   #3
Raffaella
Jungwels
 
Benutzerbild von Raffaella
 
Registriert seit: 13.02.2019
Beiträge: 37
Images: 18
Hallo Karsten,

danke für Deine Antwort.
Das war in mehreren Unterforen, aber ja auch bei "Welcher Wels ist es". Vielleicht war es bei den anderen Unterforen das gleiche Problem. Dachte nur, dass da irgendwas nicht richtig funktioniert. Dann muss ich wohl noch mehr posten

Danke
Raffi
__________________

L333+, L173, L168, L134
Raffaella ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme bei der l046 Zucht gigazicke Zucht 2 25.05.2004 12:37
Probleme mit Laich vom L046 Johann-S Zucht 1 15.01.2004 19:54


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:52 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum