L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Aquaristik allgemein > Krankheiten
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

 
 
Themen-Optionen Ansicht
Alt 02.04.2022, 13:09   #1
Gesellschafter
Wels
 
Registriert seit: 17.05.2018
Beiträge: 59
L134 mit Weißen Schuppen

Angaben zum erkrankten Tier:
L134
Auffälligkeiten:
vor 5 Tagen ist mir der Wels aufgefallen.
Seit dem hat sich die Stell nicht geändert.

Verhalten:
Der Fisch schwimmt und bewegt sich ganz normal.
Allerdings ist die Rückenfloss auch geteilt. (es fehlt eine Rippe?)


Aussehen des erkrankten Tieres:
großer Bereich neben der Rückenpflosse mit Weißen Schuppen.

Aussehen und Verhalten des weiteren Besatzes:
die anderen Tiere sind Normal und unauffällig.

Fütterung:
Fütterung wie immer.
Flockenfutter Tabs und Gemüse (Gurke, Salat, Kartoffel und Ebsen)

Wasserwerte:
Temperatur:27
Ammoniak (NH3):
Ammonium (NH4):
Kupfer (CU):
pH-Wert:6,7
Karbonhärte (KH):4
Gesamthärte (GH):13
Nitrit (NO2):0
Nitrat (NO3):2
Wie gemessen:
Tröpfchentest

Wasserwechsel:
WW ist regemäßig mit 25% (100L)
Letzer WW vor 2 Tagen.
Letzer WW vor den Symptomen war vor etwa 2 Wochen

Wasseraufbereitung mit:
Keine Wasseraufbereitung
Informationen zum Becken:
Juwel Jumbo Innenfilter
Bodengurnd ist feiner Kies
Sauerstoff über Oberflächenströmung
Beckengröße:
400L

CO2-Anlage:
Geregelt

Neuerungen / Wann:
vor 6 Monaten oder so ein paar Neons

Vorherige angewandte Medikation:
-
Für das akut erkrankte Tier bisher angewandte Medikation:
-

Weitere Informationen / Bilder:

Hier ist noch ein Bild von dem Wels
[IMG width="300px" height="300px"]https://www.buggy-forum.de/data/xfmg/thumbnail/12/12251-480a7b1cd54ebb5a0622b05b8530e5e7.jpg?1648901167[/IMG]

ich Tippe mal darauf das beim balzen der Fisch den kürzeren gezogen hat.


Aber das ist nur eine Vermutung von mir.
Ebensogut könnte es auch ein Pilzinfekt sein.


Bitte schreibt mal was ihr davon haltet.


gruß

Dirk

Geändert von Gesellschafter (02.04.2022 um 13:15 Uhr).
Gesellschafter ist offline   Mit Zitat antworten
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nach langer Zeit mal wieder da, mit L134 Bildern Jenne Loricariidae 0 25.11.2021 16:45
L134 Jungtiere sterben Gesellschafter Zucht 2 15.03.2021 16:34
L134 Geschlechtsreif ? elke Zucht 12 07.09.2006 09:28
54l Becken für L134 mars23 Einrichtung von Welsbecken 1 27.09.2004 22:57
Beckenaufteilung für L46 und/oder L134 barmann76 Lebensräume der Welse 2 29.05.2004 14:27


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:20 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum