L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Welse > Zucht
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Zucht Zucht von Welsen.
Beachtet auch die Zuchtberichte in der Datenbank.

Antwort
 
Themen-Optionen Ansicht
Alt 28.09.2008, 13:00   #1
Body76
Welspapa
 
Registriert seit: 26.04.2008
Beiträge: 130
Problem mit L 333 Babys

Hallo ! Mein L 333 Nachwuchs ist jetzt etwa 14 Tage alt. Habe sie etwa am 7. Tag nach dem ablaichen in ein Aufzuchtbecken gebracht. Alles verlief gut, ein paar Eier sind zwar verpilz, aber es sind zirka 25 Stück geschlüpft. Für das erste Gelege der L 333 war ich zufrieden. Gestern mußte ich mit Schrecken feststellen, daß ein paar Fischlein tot waren. Den anderen scheint es auch nicht gut zu gehen. Das merkwürdige ist, es sieht so aus als wäre der Dottersack noch nicht ganz aufgebraucht, aber richtig aufgebläht. Mit was kann das zusammenhängen?

MfG Norbert
Body76 ist offline   Mit Zitat antworten
Alt 28.09.2008, 13:13   #2
L-ko
Welsfan
 
Benutzerbild von L-ko
 
Registriert seit: 20.12.2004
Beiträge: 3.673
Images: 137
Hallo Norbert,

erzähl doch mal was von Deinem Aufzuchbecken: Art, Größe, Filterung, Sauerstoffzufuhr, ...
Fütterst Du die Tiere?
Ggf. noch weiterer Besatz?

Viele Grüße
Elko
__________________
L-ko ist offline   Mit Zitat antworten
Alt 28.09.2008, 13:27   #3
Body76
Welspapa
 
Registriert seit: 26.04.2008
Beiträge: 130
Hallo ! Es ist ein 12 liter Becken, Filterung mit einen Dreiecksluftheber, jeden Tag werden 2 liter gegen Frischwasser ausgetauscht. Temperatur des Beckens 29 grad. Die letzten Tage habe ich ein wenig Staubfutter reingegeben. Einmal pflanzlich, einmal fleichhaltig. Einmal täglich Bogengrund gesäubert. Bei meinen L 260 hatte ich schon mal das gleiche Problem, die waren aber schon älter, um die 2,5 cm.

Gruß Norbert
Body76 ist offline   Mit Zitat antworten
Alt 28.09.2008, 13:51   #4
Acanthicus
Junger Hupfer
 
Benutzerbild von Acanthicus
 
Registriert seit: 13.12.2003
Beiträge: 5.818
Images: 2212
Hi,

wieso fütterst Du denn, wenn der Dottersack noch garnicht komplett aufgebraucht ist? Die Larven können das Futter dann eh noch nicht aufnehmen.

Ist das Wasser aus dem Elternbecken übernommen, oder neu?


Daniel
__________________
"L-Welse" : Angehörige der Familie Loricariidae, also auch die ohne L-Nummer(n)!
Acanthicus ist offline   Mit Zitat antworten
Alt 28.09.2008, 14:55   #5
Body76
Welspapa
 
Registriert seit: 26.04.2008
Beiträge: 130
Hallo ! Die ersten 12 liter waren natürlich aus dem Elternbecken. Das WW ist frisches. Ja das mit dem Futter war wohl keine gute Idee. Denkst Du, daß es damit zusammenhängt? MfG Norbert
Body76 ist offline   Mit Zitat antworten
Alt 28.09.2008, 15:18   #6
Gnatho
L-Wels
 
Benutzerbild von Gnatho
 
Registriert seit: 26.10.2006
Beiträge: 422
Images: 1
Zitat:
Zitat von Body76 Beitrag anzeigen
Hallo ! Die ersten 12 liter waren natürlich aus dem Elternbecken. Das WW ist frisches.
Stand das frische Wasser vorher eine Weile ab, oder kam das quasi direkt von der Leitung ins Becken? -> Daran KÖNNTE es liegen - muss aber nicht.
Ich würde (wenigstens anfangs) Wasser aus dem Elternbecken nehmen.

Zitat:
Zitat von Body76 Beitrag anzeigen
Ja das mit dem Futter war wohl keine gute Idee. Denkst Du, daß es damit zusammenhängt? MfG Norbert
Kann sein - muss aber nicht.

Grüße
Christopher
Gnatho ist offline   Mit Zitat antworten
Alt 28.09.2008, 15:40   #7
Body76
Welspapa
 
Registriert seit: 26.04.2008
Beiträge: 130
Hallo ! Direkt aus der Leitung, etwas Eichenextrakt und Wasseraufbereiter rein. Hab grad nochmal nach den Rackern geschaut, sind aufgebläht wie ein Michelinmännchen. Ich verstehs nicht. MfG Norbert
Body76 ist offline   Mit Zitat antworten
Alt 28.09.2008, 15:51   #8
L-ko
Welsfan
 
Benutzerbild von L-ko
 
Registriert seit: 20.12.2004
Beiträge: 3.673
Images: 137
Hi,

ich gebe meinen auch immer relativ zeitig (kurz vor Aufbrauchen des Dottersacks) Futter. Wenn da nichts mit dem Futter war bzw. es so reichlich war, dass es das Wasser zu stark belastet hat, sollte es m. E. nicht das Problem sein.

Zitat:
Zitat von Body76 Beitrag anzeigen
Direkt aus der Leitung, etwas Eichenextrakt und Wasseraufbereiter rein.
... und dann gleich ins Aufzuchtbecken?

Auf Eichenextrakt im Aufzuchtbecken würde ich grundsätzlich verzichten.
Dem Wasseraufbereiter könnte ich noch etwas abgewinnen. Ist aber m. E. auch nicht notwendig, sei denn man hat Probleme mit dem Leitungswasser.

Viele Grüße
Elko
__________________

Geändert von L-ko (28.09.2008 um 15:53 Uhr).
L-ko ist offline   Mit Zitat antworten
Alt 28.09.2008, 16:03   #9
Body76
Welspapa
 
Registriert seit: 26.04.2008
Beiträge: 130
Hallo ! Es sieht aus, als wäre nur Luft im Dottersack. Am Futter kann es nicht liegen, das ist sicher ok. Und habe auch nur ganz wenig rein. Ich nehme an , die Welslein kommen nicht durch, ärgert mich, da es der erste Wurf vom meinen L 333 war.

MfG Norbert
Body76 ist offline   Mit Zitat antworten
Alt 28.09.2008, 18:58   #10
Gnatho
L-Wels
 
Benutzerbild von Gnatho
 
Registriert seit: 26.10.2006
Beiträge: 422
Images: 1
Hey Norbert,
ich weiß ganz genau was du meinst. Ich hatte das auch schon mal bei ein paar meiner Nachzuchten.
Also bei einem Gelege, dass ich mal hatte - die Dottersäcke waren z.T. noch nicht ganz aufgebraucht - konnte ich auch feststellen, dass ein paar der Welse (2-3 Stück) so extrem aufgebläht waren. Die Bauchunterseite war auch noch etwas gelb, also Dotter war auch noch etwas vorhanden, aber halt auch extrem aufgebläht.
Die paar, die betroffen waren, habe ich damals aus dem EHK genommen und zurück ins Elternbecken geworfen. Was aus denen geworden ist, ob sie sich wieder erholt haben oder nicht, weiß ich nicht....ich habe sie danach noch hin und wieder mal gesehen und so haben sie sich vom Verhalten her auch nicht weiter anders gezeigt, aber was daraus nun geworden ist, weiß ich wie gesagt nicht. (Da von einem anderen Gelege auch noch einzelne Kleine im Becken waren.)

Mir wurde mal gesagt, dass es daran liegen könnte, wenn frisches Wasser direkt aus der Leitung ins Becken kommt. Ob das aber nun wirklich der Grund ist, weiß ich nicht.


Grüße
Christopher
Gnatho ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Babys überfüttern? effi Ernährung der Fische 5 05.04.2007 15:43
L Wels Babys Darksun23 Zucht 66 28.10.2005 22:51
Ich habe Panda Babys!!!! Andy25 Callichthyidae 3 17.04.2005 14:33
L-wels babys u. innenfilter marina79 Loricariidae 16 08.01.2005 03:30
Babys? frederike Zucht 3 03.10.2004 10:53


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:41 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2003 - 2016 L-Welse.com | Impressum