L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Welse > Loricariidae
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Loricariidae Alle L-Welse mit und ohne Nummer von Acanthicus bis Zonancistrus

Antwort
 
Themen-Optionen Ansicht
Alt 25.07.2009, 12:50   #1
Andreas Werth
Babywels
 
Registriert seit: 08.01.2007
Beiträge: 11
Probleme beim Schlupf von roten Hexenwelsen

Hallo Forum,
ich habe das Problem, dass bei der Bebrütung des Laichs meiner roten Hexenwelse so ziemlich die komplette Anzahl der Eier nach und nach aus der Röhre herausgewirbelt wird. Eventuell ist die Plastikröhre (Innendurchmesser ca. 18mm) zu glatt, daher habe ich jetzt mal Tonröhren geordert.

Nun läuft aktuell wieder ein Versuch, die herausgewirbelten Eier künstlich auszubrüten. Dabei stelle ich Schlupfschwierigkeiten fest, die das männliche Elterntier vielleicht verhindert hätte: bei einigen Larven ist ein Teil des Dottersacks durch ein kleines Loch in der Eihülle nach aussen gequetscht - sieht eigentlich aus, als ob sie selbst initial die Hülle geöffnet haben, aber beim Schlüpfen nicht weiterkommen. Diese Larven schaffen es nicht und sterben.



Bei einem früheren Aufzuchtversuch hatte ich die Larven auch schon mal mit einer Pipette von der Eihülle befreit, auch da gab es ebenfalls schon solche Fälle, bei der diese Hilfe zu spät kam.

Weiß jemand Rat?
__________________
gruß,
andreas
Andreas Werth ist offline   Mit Zitat antworten
Alt 26.07.2009, 08:42   #2
Fischray
BSSW-Nord
 
Benutzerbild von Fischray
 
Registriert seit: 20.12.2003
Beiträge: 6.129
Images: 500
Hi Andreas

Wie du schon selber erwähntest, sind die Plastikrohre mit der glatten
Oberfläche nicht gerade hilfreich bei der Brut.
Häufig ist das Problem mit Tonröhren dann beseitigt.

Wenn die rausgefächelten Eier künstlich erbrütet werden, rollen und purzeln sie
im Brutbehälter hin und her und gegen einander.
Dadurch wird die Eihülle langsam zerrieben und die Jungen schlüpfen wesentlich
Früher als normal. Teilweise zu früh, was zum Tode führen kann.
Einige Züchter verwenden Brutgeräte, in denen die Eier in der Schwebe gehalten werden.
Die Erfolge sind allerdings sehr unterschiedlich bei den verschiedenen Welsarten.

Die Klebekraft der Eier selber hängt auch noch von den Wasserwerten ab.
Die Wasserhärte und der pH-Wert können die Klebefähigkeit beeinflussen.

Das Elterntier entfernt aus dem Gelege (meist durch zu starke bakterielle Belastung) abgestorbene Eier.
Das könnte man mit einer UV-Lampe kompensieren.
Allerdings wird das wohl nicht bei deinem Gelegen passiert sein.

Gruß Ralf
__________________
Fischray ist offline   Mit Zitat antworten
Alt 27.07.2009, 01:16   #3
Andreas Werth
Babywels
 
Registriert seit: 08.01.2007
Beiträge: 11
Hallo Ralf,
vielen Dank für Deine ausführliche Antwort. Dann werde ich mit den Tonröhren einmal versuchen, die Ursache der Probleme zu vermeiden.
Beste Grüße
andreas
__________________
gruß,
andreas
Andreas Werth ist offline   Mit Zitat antworten
Alt 27.07.2009, 08:36   #4
pleco22
 
Beiträge: n/a
Hi,

Tonröhren funktionieren, als Tipp: Verwende Tonröhren die etwa doppelt so lang wie das brutpflegende Männchen sind und einen eher dreieckigen Querschnitt haben. Dann bleibt das Tier ruhiger, denn die herausgewirbelten Eier sind auch oft auf Panik zurückzuführen. Meine Melinis brauchen weiches Wasser für klebrige Eier.

Grüsse
  Mit Zitat antworten
Alt 27.07.2009, 18:11   #5
Serge
Silurepapa
 
Registriert seit: 12.07.2004
Beiträge: 646
Hallo,

Ich hatte sehr sehr viel Gelege von roten Hexen in Plastikröhre und es klappte immer sehr gut.

Auch der pH von 7.5 war kein Problem

Es kann wielleicht auch an was anderem liegen

Tschüss
Serge
Serge ist offline   Mit Zitat antworten
Alt 27.07.2009, 19:03   #6
ChristianB
L-Wels
 
Registriert seit: 12.11.2005
Beiträge: 438
Hallo Andreas,

ich züchte seit ein paar Jahren die Roten Hexenwelse und kann dir nur sagen das es nicht an den Höhlen liegt. Ich habe auch nur 18mm Rohre und besser kann es nicht klappen.

Die Höhlen dürfen sich nicht bewegen ( umherrollen ), es darf nur der Mann im Becken bleiben, die Höhle sollte doppelt so lang gewählt werden wie das Männchen. Kühlere Tempertur um 24°-25°, wenn möglich kleine Turmdeckels. mit rein. Wenn bei mir die Eier rausgewedelt werden, belasse ich sie im Becken, die reinigung übernehmen die Schnecken, auch die Tiere schlüpfen ohne Probleme.

Fast vergessen, die Eier die gepflegt werden, sollten unten liegen, erspart dem Männchen viel arbeit.
Falls noch fragen sind, nur her damit.

Gruss Christian
ChristianB ist offline   Mit Zitat antworten
Alt 27.07.2009, 20:02   #7
Andreas Werth
Babywels
 
Registriert seit: 08.01.2007
Beiträge: 11
Hallo,
vielen Dank für die zahlreichen Hinweise.
Es scheint, als ob es bei dem einen problemlos klappt, beim anderen nicht.

Es war bei mir jedenfalls mindestens schon das 5. Gelege, welches nach und nach aus der Röhre gewedelt wurde. Die Tonröhren mit ovalem Querschnitt sind bestellt und dann bin ich gespannt, ob sich etwas ändert. Vielleicht spielt die geringere Klebrigkeit der Eier tatsächlich eine Rolle, wobei ja nicht nur Wasserparameter ausschlaggebend sein müssen, Futter oder eine genetische Veranlagung wären weitere Möglichkeiten. Aber da mache ich mir erst Gedanken, wenn die neuen Röhren nichts bringen.

Die alten Röhren bewegten sich bei mir übrigens auch nicht, sind eingeklemmt, allerdings sind sie nicht doppelt so lang wie das Männchen. Kölner Leitungswasser (ph 7,5, Härte 18-19), Temperatur 24-26°C.

Mit den Eiern im (stark mit White-Pearl Garnelen besetzten) Becken hatte ich bisher zwar die Erfahrung gemacht, dass sie sich lange halten und kleinen Schnecken wie auch Garnelen einige Tage widerstehen. Im Anschluß hatte ich dann aber Probleme mit Verpilzungen. Aber das ist ein anderes Thema.

Mittlerweile sind aus den verbliebenen unbeschädigten Eiern knapp 20 Jungwelse geschlüpft - mal sehen, wie die sich machen und ob ich die Quote durch die neuen Röhren verbessern kann. Ich werde berichten.

Beste Grüße
andreas
__________________
gruß,
andreas
Andreas Werth ist offline   Mit Zitat antworten
Alt 27.07.2009, 20:19   #8
pleco22
 
Beiträge: n/a
Zitat:
Zitat von Andreas Werth Beitrag anzeigen
Kölner Leitungswasser (ph 7,5, Härte 18-19), Temperatur 24-26°C.
Hi,
aber das ist wirklich schon hartes Wasser. PH-Wert ist wahrscheinlich weniger wichtig, aber weicher machen würde ich das Wasser auf alle Fälle. Wie gesagt, meine Erfahrungen beziehen sich auf H. melini, aber das sollte schon hinkommen.

Grüße
  Mit Zitat antworten
Alt 27.07.2009, 21:13   #9
Serge
Silurepapa
 
Registriert seit: 12.07.2004
Beiträge: 646
Hallo,

Härte 18 bis 19 ist sehr hoch.

Zum Beispiel mir gelang es erst Hemiloricaria Teffeana (selbe Brutart) nachzuziehen mit ph 4.5 und 50 Microsiemens. Mit 150 Microsiemens und Ph7.5 klebten die Eier nicht

Tschüss
Serge

Tschüss
Serge
Serge ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim erstellen, beantworten von threads.... blandinn Feedback 10 07.08.2009 10:54
L134. Probleme beim aufstocken? Timo11 Lebensräume der Welse 4 09.03.2009 16:47
Probleme beim Antworten ChristianB Feedback 4 20.02.2009 17:52
Probleme bei Zucht vom Roten Hexenwels(LDA10a) H.melini Zucht 40 07.07.2008 13:09
"L144" hat Probleme beim Fressen Sonnenbarsch Loricariidae 3 18.03.2006 15:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:30 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum