L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Aquaristik allgemein > Aquaristik allgemein
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Aquaristik allgemein Alle Bereiche, die nicht durch andere Foren abgedeckt werden.

Antwort
 
Themen-Optionen Ansicht
Alt 20.02.2011, 08:54   #1
Krümmel
Babywels
 
Registriert seit: 02.02.2011
Beiträge: 11
Unglücklich Trüber Film

Hi,



ich habe vor ca.2Wochen mein 300ltr Becken wieder eingerichtet und habe seit dem ein Problem.

Es befindet sich auf der Wasseroberfläche ein trüber Film.

Wenn ich den nun mit ner Flasche weg mache, habe ich den über Nacht wieder.

Im Becken befinden sich im Moment 3 Mangroven Wurzeln, die bei mir schon im AQ waren, ein paar Pflanzen und der Bodengrund.

Ach ja, ein paar Blasenschnecken sind auch drinn, die sich über die Pflanzen eingeschmuggelt haben.

Luftsprudler sind noch keine drinn, die aber nachher von mir noch rein getan werden.

Das Becken soll in ca. 14 Tagen das neue Zuhause für eine Gruppe L426 werden und bis dahin müßte ich das Problem gelöst haben.

Das Becken ist übrigens noch ohne Abdeckung und somit oben offen.

Wer weis Rat?




Krümmel
Krümmel ist offline   Mit Zitat antworten
Alt 20.02.2011, 09:03   #2
bufo²
L-Wels
 
Benutzerbild von bufo²
 
Registriert seit: 06.06.2007
Beiträge: 255
Images: 12
Moin,

was du beschreibst ist die sogenannte Kahmhaut, ein Bakterienfilm. Eigentlich kein Problem, schränkt aber den Gasaustausch ein. Bei ausreichend bewegter Wasseroberfläche löst verschwindet das Phänomen schnell; dann werden die Mikroorganismen "untergerührt". Falls du einen externen Filter hast, könntest du einen Oberfächenskimmer einsetzen, dann wird sie abgesaugt.

Viele Grüße, Michael
bufo² ist offline   Mit Zitat antworten
Alt 20.02.2011, 11:29   #3
Stefan H.
L-Wels King
 
Benutzerbild von Stefan H.
 
Registriert seit: 07.10.2006
Beiträge: 596
Images: 41
Hi,

daß sich bei neu eingerichteten Becken eine Kahmhaut bildet ist ganz normal. Meist verschwindet sie von alleine genauso schnell, wie sie gekommen ist. Viele Schnecken fressen übrigens diesen Algen- und Bakterienfilm, indem sie sich an der Wasseroberfläche treiben lassen. Mit dem Einsetzen eines Luftsprudlers umgehst Du evtl. auftretende Probleme mit dem Gasaustausch. Also alles halb so schlimm.
__________________
Viele Grüße, Stefan
Welsfreak
Stefan H. ist offline   Mit Zitat antworten
Alt 20.02.2011, 14:28   #4
Krümmel
Babywels
 
Registriert seit: 02.02.2011
Beiträge: 11
Danke für die Tipp's!


Krümmel
Krümmel ist offline   Mit Zitat antworten
Alt 22.02.2011, 05:50   #5
Krümmel
Babywels
 
Registriert seit: 02.02.2011
Beiträge: 11
Ich habe nun den Ausströmer des Filters höher gesetzt,um die Oberflächenbewegung zu erhöhen und den Sprudler eingesetzt.Die Kahmhaut wird langsam weniger.
Da kann meine Gruppe L426 ja bald kommen und einziehen.



Krümmel
__________________
"Jeder möchte alt werden aber keiner möchte alt sein"
Krümmel ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Film: Panaqolus albivermis L204 - Balz.... Line Loricariidae 17 25.01.2006 18:54
Film: L134 - Revierverteidigung Line Loricariidae 11 22.06.2004 10:47
Film: L134 - Romance :) Line Loricariidae 22 17.06.2004 18:17
Film auf dem Wasser Quichante Aquaristik allgemein 14 16.05.2004 20:46


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:24 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum