L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Welse > Loricariidae
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Loricariidae Alle L-Welse mit und ohne Nummer von Acanthicus bis Zonancistrus

 
 
Themen-Optionen Ansicht
Alt 25.07.2009, 12:50   #1
Andreas Werth
Babywels
 
Registriert seit: 08.01.2007
Beiträge: 11
Probleme beim Schlupf von roten Hexenwelsen

Hallo Forum,
ich habe das Problem, dass bei der Bebrütung des Laichs meiner roten Hexenwelse so ziemlich die komplette Anzahl der Eier nach und nach aus der Röhre herausgewirbelt wird. Eventuell ist die Plastikröhre (Innendurchmesser ca. 18mm) zu glatt, daher habe ich jetzt mal Tonröhren geordert.

Nun läuft aktuell wieder ein Versuch, die herausgewirbelten Eier künstlich auszubrüten. Dabei stelle ich Schlupfschwierigkeiten fest, die das männliche Elterntier vielleicht verhindert hätte: bei einigen Larven ist ein Teil des Dottersacks durch ein kleines Loch in der Eihülle nach aussen gequetscht - sieht eigentlich aus, als ob sie selbst initial die Hülle geöffnet haben, aber beim Schlüpfen nicht weiterkommen. Diese Larven schaffen es nicht und sterben.



Bei einem früheren Aufzuchtversuch hatte ich die Larven auch schon mal mit einer Pipette von der Eihülle befreit, auch da gab es ebenfalls schon solche Fälle, bei der diese Hilfe zu spät kam.

Weiß jemand Rat?
__________________
gruß,
andreas
Andreas Werth ist offline   Mit Zitat antworten
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim erstellen, beantworten von threads.... blandinn Feedback 10 07.08.2009 10:54
L134. Probleme beim aufstocken? Timo11 Lebensräume der Welse 4 09.03.2009 16:47
Probleme beim Antworten ChristianB Feedback 4 20.02.2009 17:52
Probleme bei Zucht vom Roten Hexenwels(LDA10a) H.melini Zucht 40 07.07.2008 13:09
"L144" hat Probleme beim Fressen Sonnenbarsch Loricariidae 3 18.03.2006 15:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:54 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum