L-Welse.com Forum

L-Welse.com Forum (https://www.l-welse.com/forum/index.php)
-   Zucht (https://www.l-welse.com/forum/forumdisplay.php?f=4)
-   -   Probleme mit Laich vom L046 (https://www.l-welse.com/forum/showthread.php?t=2340)

Johann-S 15.01.2004 18:48

Probleme mit Laich vom L046
 
:hi:
Hallo Zusammen,

ich habe in meinem L46 Zuchtbecken das Problem, das ich den Laich dauernd im Becken schwimmen hab !!
Das Becken faßt 160 L ist besetzt mit 5x L46 und 9 Tonröhren, welche ca. 10cm lang und ca. 2-3 cm breit sind ! Die Höhlen haben nur einen Eingang und zwar Frontseitig !!

Meine Frage ist, ob es sein kann, daß das Männchen den Laich aus der Höhle schmeißt :hmm: , oder ob vielleicht die Strömung zu fest in die Höhlen bläst ?? :hmm: Die Strömung wird nur über einen Eheim Außenfilter und über einen ca 30cm langen Diffusor(Eheim) an der Wasseroberfläche erzeugt !

Wäre net, wenn mir jemand einen Tipp geben kann oder jemand ähnliche Erfahrungen gemacht hat !

Svenja 15.01.2004 19:54

Hallo Hans,

mit L 46 hab ich noch keine Erfahrung gemacht, aber bei meinen L 134 ist es schon öfter aufgetreten. Ich konnte beobachten, daß das
Männchen die Eier aus der Höhle schmeißt und zwar genau in dem Moment, wenn die Larven anfangen zu zappeln, warum er das getan hat, ist mir auch ein Rätsel.
Es war letztes Jahr bei den ersten Brutversuchen so, ich hab es mir dann mit seiner unerfahrenheit versucht zu erklären. Die nächsten Male hat er sie dann in der Höhle behalten.

Viele Grüße
Svenja


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:46 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum