L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Welse > Callichthyidae
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Callichthyidae Panzerwelse & Co (Corydoras , Aspidoras etc.)

Antwort
 
Themen-Optionen Ansicht
Alt 20.12.2016, 06:48   #1
novaofwar
Jungwels
 
Registriert seit: 12.11.2016
Beiträge: 36
Aspidoras poecilus laichen, aber bekommen keine Jungen

Moin. Ich hoffe jemand von euch kann mir weiterhelfen. Ich halte eine Gruppe von 15 aspidoras poecilus in einem 60l Becken mit viel Sauerstoff, einem Luftheberfilter mit Powerhead ein paar höhlen, ein wenig wurzelholz und einer Anubia zum ab Laichen sowie einem Bund Wollfäden ( auch zum ab Laichen). Die Strömung ist recht stark.

Jetzt das Problem: Sie Laichen alle paar Tage ab (meist in den Wollfäden) manche Eier bleiben sehr hell ( ich denke unbefruchtet) andere wiederum gehen von gelbbraun bis braun. Allerdings bekomme ich kein einziges Jungtier aus den Eiern.

Hat jemand von euch eine Erklärung?

Wasserwerte:
Temperatur 27-28,5
PH ca. 7
Leitwert ca. 130
Kh müsste bei 3 und gh bei 4 liegen
Wasserwechsel 1x pro Woche bei 25% Leitungswasser und 75% Osmose
Es werden ca. 60 % gewechselt
novaofwar ist offline   Mit Zitat antworten
Alt 20.12.2016, 06:58   #2
blackphantom
Wels
 
Registriert seit: 19.02.2014
Beiträge: 82
Hallo,
gehen wir mal davon aus das Du A.poecilus hast. Werden leider in letzter Zeit sehr viele unterschiedliche Tiere unter diesen Namen in den Handel gebracht
Die Temperatur brauchst Du nicht immer so hoch einstellen, bei mir laichen mehrere Arten Aspidoras bei durchschnittlich 25°C. Die weißen sind unbefruchtet, die dunklen Eier sind definitiv befruchtet. Und, wenn man die Farbe der Eier betrachtet, findet auch eine Entwicklung im Ei statt. Bei der hohen Temperatur müssten die Tier schon nach 3 Tagen schlüpfen. Ich sammle die Eier ab, überführe diese in einen extra Behälter. Bei ca.24-25°C schlüpfen diese nach 4 Tagen. Sammelst Du die Eier ab oder lässt Du sie drin? Ich denke das die Larven nicht aus dem Ei kommen, die Ursache kann ich Dir leider nicht sagen. Die Wasserwerte passen eigentlich.
VG Erik
blackphantom ist offline   Mit Zitat antworten
Alt 20.12.2016, 09:33   #3
Acanthicus
Junger Hupfer
 
Benutzerbild von Acanthicus
 
Registriert seit: 13.12.2003
Beiträge: 5.817
Images: 2212
Moin,

Zitat:
Zitat von blackphantom Beitrag anzeigen
Werden leider in letzter Zeit sehr viele unterschiedliche Tiere unter diesen Namen in den Handel gebracht
hier mal einer zur Ansicht:




lg Daniel
__________________
"L-Welse" : Angehörige der Familie Loricariidae, also auch die ohne L-Nummer(n)!
Acanthicus ist offline   Mit Zitat antworten
Alt 20.12.2016, 10:06   #4
novaofwar
Jungwels
 
Registriert seit: 12.11.2016
Beiträge: 36
Danke für die antworten, ja ich lasse die Eier im Becken, da sie fest an den Wollfäden hängen. Ich werde es aber mal versuchen sie in ein Aufzucht Becken zu tun, habe nur angst das diese dann nicht ausreichend umströmt werden.

Danke für das Bild, das sind genau die, die ich habe.
novaofwar ist offline   Mit Zitat antworten
Alt 20.12.2016, 10:57   #5
Inselmann
Wels
 
Benutzerbild von Inselmann
 
Registriert seit: 21.11.2016
Beiträge: 88
Moin,

fressen die Aspidoras nicht die unbefruchteten Eier auf?
An befruchtete und die Brut sollen sie ja nicht gehen...

Viele Grüße,

Fabian
Inselmann ist offline   Mit Zitat antworten
Alt 20.12.2016, 11:07   #6
rlechner
Wels
 
Benutzerbild von rlechner
 
Registriert seit: 28.12.2008
Beiträge: 79
Hallo,

meine Aspidoras spilotus und A.sp. CW52 laichen auch dauernd in den Laichmopp ab.
Wenn ich sie drin lasse, kommt kein Jungfisch durch. Nehme ich die Eier raus und in ein Gefrierdöschen (gesamt 700ml, max. 150ml Wasser drin) schlüpfen eigentlich alle befruchteten Eier.
Da habe ich überhaupt keine Strömung drin, nur 1cm Wasserstand.
Die Temperatur ist bei mir auch geringer, 23° sind das höchste der Gefühle momentan.

Schöne Grüße
Roman
rlechner ist offline   Mit Zitat antworten
Alt 20.12.2016, 11:33   #7
novaofwar
Jungwels
 
Registriert seit: 12.11.2016
Beiträge: 36
Die Eier werden nicht gefressen. Also meint ihr ich sollte sie einfach in ein anderes Gefäß umsetzten, ohne Strömung, ohne Sauerstoff und ohne Heizung? Oder habe ich das jetzt falsch verstanden?

Steckst du den ganzen mopp in eine Dose? Oder nur die Eier?

Geändert von Acanthicus (20.12.2016 um 11:39 Uhr).
novaofwar ist offline   Mit Zitat antworten
Alt 20.12.2016, 13:42   #8
blackphantom
Wels
 
Registriert seit: 19.02.2014
Beiträge: 82
Hallo,
sammle die Eier ab, setze sie in einen kleinen Behälter ohne Belüftung und Strömung. Am besten erst nach einen Tag, dann nimmst Du nur die befruchteten dunklen Eier ab. Temperatur und Wasserstand ist bei mir ähnlich wie bei Roman.
Wenn ich zum Beispiel A.poecilus Eier im Becken lasse, diese laichen einen bestimmten Zeitraum mehrmals in der Woche, habe ich am Ende des Jahres ca.20-25 Jungtiere im Becken.

@Daniel; genau der Richtige
, wichtigstes Merkmal ist die gelblich-weiße Spitze in der Rückenflosse, die sich gut abgrenzt.
VG Erik
blackphantom ist offline   Mit Zitat antworten
Alt 21.12.2016, 22:27   #9
novaofwar
Jungwels
 
Registriert seit: 12.11.2016
Beiträge: 36
Vielen dank für eure Tips und Ratschläge, wie kann ich denn am besten die Eier aus dem Mopp bekommen?
Ich will sie ja nicht kaputt machen
novaofwar ist offline   Mit Zitat antworten
Alt 22.12.2016, 05:04   #10
blackphantom
Wels
 
Registriert seit: 19.02.2014
Beiträge: 82
Hallo,
die machst Du nicht kaputt, sie sind sehr elastisch. Warte, wie schon geschrieben, einen Tag. Dann sind die Eier so fest, das Du sie mit den Fingern entnehmen kannst, ohne sie zu beschädigen.
VG Erik
blackphantom ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe Registriert aber keine Freischaltung Tategoi Feedback 142 08.04.2015 11:19
Registriert, aber keine Berechtigungen Suckermouth Jo Feedback 302 13.10.2012 23:20
Keine Krankheit aber.... MAC OffTopic 9 24.11.2009 17:50
Keine L-Welse, aber Camallanus Caolila Krankheiten 11 19.01.2006 07:41
Sind zwar keine Welse aber ..... Zebrawels Aquaristik allgemein 5 17.04.2004 23:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:27 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2003 - 2016 L-Welse.com | Impressum