L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Welse > Zucht
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Zucht Zucht von Welsen.
Beachtet auch die Zuchtberichte in der Datenbank.

Antwort
 
Themen-Optionen Ansicht
Alt 15.06.2018, 12:07   #11
fish77
Wels
 
Registriert seit: 31.12.2012
Beiträge: 65
Hallo zusammen,

die Theorie mit der Wasserhygiene würde ich, für mich, mal ausschließen.


Ich habe 2 Paare L333 nur durch eine Filtermatte getrennt im selben Becken, also im gleichen Wasser. Bei einem Paar kommen alle Nachzuchten ohne Probleme durch während beim anderen Paar das "Phänomen" immer wieder auftritt. Auch sind dann immer alle Jungtiere eines Geleges betroffen.


Da ich in letzter Zeit fast meinen gesamten Bestand abgegeben habe, fehlt mir auch leider die Möglichkeit eines der Elterntiere auszutauschen. So werde ich auch nicht mehr herausfinden können ob es mit den Genen der Zuchttiere zu tun hat.


LG Tom
fish77 ist offline   Mit Zitat antworten
Alt 16.06.2018, 08:13   #12
Fischray
BSSW-Nord
 
Benutzerbild von Fischray
 
Registriert seit: 20.12.2003
Beiträge: 5.661
Images: 500
Hi

Bisher hatte ich bei mir noch keine großen Auffälligkeiten in der Hinsicht.
Erst bei meinen Baryancistrus-Larven konnte ich dies beobachten.
In der Diskussion darüber meinte Hans, dass man in dem Fall den pH-Wert senken sollte.
Der Schwede erzählte, dass er bei seinen Baryancistrus-Larven dieses ebenso
beobachten konnte und bei ihm war die Lösung, die Leitzahl zu verringern.
Bei einem Leitwert von 100 kam das Phänomen nicht mehr vor.

Frank in Hannoversch Münden hatte auf einmal Probleme bei der
Aufzucht von Hypancistrus, und das nach jahrelanger problemloser Zucht.
Da schien es wohl so zu sein, dass die Wasserwerke angefangen haben, Polyphosphate
ins Trinkwasser zu geben, um die Wasserwerte zu stabilisieren.
Danach war Feierabend mit der problemlosen Aufzucht.
Er hat erst wieder Erfolge gehabt, indem er Regenwasser einsetzte.

Ich werde wohl mal versuchen, mit Regenwasser den Leitwert auf 100 zu setzen
und den pH-Wert zu senken. Auf jeden Fall für die Baryancistrus.

Gruß Ralf
__________________
Fischray ist offline   Mit Zitat antworten
Alt 18.06.2018, 04:36   #13
TirolerWels
Jungwels
 
Benutzerbild von TirolerWels
 
Registriert seit: 23.09.2016
Beiträge: 47
Hallo,

danke an Ralf, Tom und Frank für eure Erfahrungsteilung.

Die "Wasserhygiene" konnte ich bereits in einem Versuch ausschließen und kurz darauf das Ergebnis nochmals bestätigen.

Die Wasserwerte hingegen dürften der Schlüssel zum Erfolg sein, arbeite bei den betroffenen Arten nur noch mit Osmosewasser um den Leitwert und somit das Ionenspektrum so gering als möglich zu halten. Versuch wurde bereits gestartet.

Das mit den Genen kann ich bald bestätigen oder negieren, entsprechender Zuchtversuch ist bereits angesetzt und das Paarungsritual hat bereits begonnen.
Hoffe mal nicht dass es Gene sind.

Wobei wenn ich so über Genetik nachdenke und die beobachteten Phänomene mit dieser nicht vorhandenen Rückbildung des Dottersackes vergleiche, kommen immer gleiche Muster dabei raus. Heißt dass sich die Beobachtungen bei 2 unterschiedlichen Arten ident wiederholen.

Ralf, deine Beschreibung dürfte bereits einiges offenbaren und mich würde eine Bestätigung dieses Resultats nicht überraschen.

Halte euch auf dem Laufenden.

Wer noch Berichte, Erfahrungen zu dem Thema hat, bitte immer her damit

LG Manu
__________________
Schöne Grüße/Best regards

L46+, L70, L80, L82, L134+, L136B/C, L144 snow white+, L168+, L174+, L183, L209, L271+, L288, L306+, L333+, L354, L374+, L397+, L398+, L400+, L403+, L471+, L474, Ancistrus Rio Paraguay+, Ancistrus Rio Tocantis+, Peckoltia sp. Nhamunda L477, Panaqolus cf. changae Rio Ucayali+, Panaqolus cf. L341 "New King", Hemiloricaria Melini+, Hemiloricaria Amazonien+, LDA25 Parotocinclus;
TirolerWels ist offline   Mit Zitat antworten
Alt 25.06.2018, 04:42   #14
TirolerWels
Jungwels
 
Benutzerbild von TirolerWels
 
Registriert seit: 23.09.2016
Beiträge: 47
Update

Habe nun seit der Eiablage regelmäßig das Wasser (LW: 300µS/cm) gewechselt und auf eine sehr geringe Keimdichte bzw hervorragende Wasserwerte geachtet.
Doch leider war die Entwicklung der Larven mit Dottersack wieder dieselbe und somit schließe ich für mich die "Wasserhygiene" vorerst aus.

Im Zuchtbecken habe ich nun auf Osmosewasser umgestellt, um einen Leitwert unter 130µS/cm zu erreichen. Bin gespannt ob es noch zur Eiablage kommt und wenn ja ob sich der Dottersack der Jungtiere endlich zurück bildet.

Update regelmäßig
__________________
Schöne Grüße/Best regards

L46+, L70, L80, L82, L134+, L136B/C, L144 snow white+, L168+, L174+, L183, L209, L271+, L288, L306+, L333+, L354, L374+, L397+, L398+, L400+, L403+, L471+, L474, Ancistrus Rio Paraguay+, Ancistrus Rio Tocantis+, Peckoltia sp. Nhamunda L477, Panaqolus cf. changae Rio Ucayali+, Panaqolus cf. L341 "New King", Hemiloricaria Melini+, Hemiloricaria Amazonien+, LDA25 Parotocinclus;
TirolerWels ist offline   Mit Zitat antworten
Alt 19.04.2019, 09:03   #15
JoBro
Jungwels
 
Registriert seit: 19.06.2015
Beiträge: 37
Hey Manu,

ich beobachte das Phänomen bei meinen L397 und manchmal L134. Wenn es mal auftritt ist meistens fast das komplette Gelege betroffen. Von 50 Larven kommen nur etwa 5 durch.

Ich fahre die meisten meiner Becken auf Regenwasser und das funktioniert bei allen anderen Arten sehr gut.

Bei den L134 und L397 habe ich aber zunehmend Probleme, wenn ich so weiches Wasser verwende.

Diese Welse halte ich mitlerweile auf meinem für mich relativ hartem Leitungswasser mit einem Leitwert von 350µs/cm und PH von etwa 7,8-8,0. Damit gibt es soweit ich mich erinnern kann keine Probleme mit dem Dottersack.

Hin und wieder, wenn lange keine Gelege mehr gekommen sind, stimuliere ich kräftig mit Regenwasser. Oft, haben die ersten Gelege dann wieder Probleme mit dem Dottersack und erst nachdem ich wieder stark auf Leitungswasser umgestellt habe läuft es wieder rund.

Gruss Johannes
__________________
Gruss Johannes
JoBro ist offline   Mit Zitat antworten
Alt 20.04.2019, 18:48   #16
Aqua92
Wels
 
Benutzerbild von Aqua92
 
Registriert seit: 14.11.2008
Beiträge: 69
Hallo Manu

Gibt es von dir ein Update? Konntest du das Problem eingrenzen?

Ich hatte auch immer Probleme mit dem Dottersack bei Larven. So hatte ich meist totalausfälle bei L49, L134, L208, L306, L374 und L397. Zwischendurch hatte ich ein Gelege praktisch ohne ausfälle. Ich habe auch verschiedenste Wasserwerte versucht, LW 150-350 alles, pH 6-7.5, ohne klar eine Tendenz ausmachen zu können.
Auch mit den Wasserwechsel fand ich kein klares Muster. Ich habe tägliche Wasserwechsel mit 10-20% versucht, wöchentlich 50% oder gar keine mehr ab etwa zwei Tage vor dem Schlupf bis der Dottersack aufgebraucht war.

Ich hatte manchmal das Gefühl, dass ein Wasserwechsel das Problem eher noch verschärfte.

Die besten Erfolge hatte ich noch ein einem Aquarium, in dem der PH stabil bei ca. 5 lag. LW um 200 µs/cm.

Wenn es ein Rezept dagegen gäbe, wäre ich auch dankbarer Abnehmer. Bei mir haben die vielen Ausfälle dazu geführt, dass ich die L-Welse in den letzten 2 Jahren ziemlich vernachlässigte und auch keine Gelege mehr erzielte. Ich züchte jetzt hauptsächlich Corydoras und Salmler und da funktioniert es ohne Probleme.

Gruss Jonas
Aqua92 ist offline   Mit Zitat antworten
Alt 06.05.2019, 23:06   #17
wombel
Babywels
 
Registriert seit: 27.01.2018
Beiträge: 1
Hallo in die Runde,
ein interessantes Thema bei dem ich leider mitreden kann. Auch bei mir betrifft es die 397. Da ich die Gruppe erst knapp über ein Jahr besitze, betraf es alle Gelege, also 6 oder 7 Stück.
Egal ob Gerdkasten, im Elternbecken belassen oder ein Extrabecken. Immer hatten die Nachzuchten noch den Dottersack bzw wie schon beschrieben eine Art Blähbäuche.
Das ganze hat mich so geärgert das ich jetzt auch ein neues Becken aufgestellt habe. Scheinbar war aber eine Höhle wieder voll, was mir beim umsetzen nicht aufgefallen war. Und auch jetzt sehen die Nachzuchten wieder schlecht aus. Insgesamt hatte ich nur 13 Überlebende zwischen 2,5 cm und7cm aus allen vorherigen Gelegen aus dem alten Elternbecken abfischen können.
Hab sowohl mit Quellwasser was sehr weich ist (5,8ph und 80 mikrosiemens) als auch mit Leitungswasser ausprobiert. Teilweise mit ordentlicher Leitwerterhöhung, Temperatur zwischen 26 und 30 Grad.
Nichts hat wirklich geholfen.
Mal abwarten ob das nächste Gelege im neuen Becken anders verläuft.
Werde berichten.

Grüße Wombel
wombel ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
L181 Jungwelse brauchen Dottersack nicht auf Jochen Krankheiten 10 19.10.2013 16:27
L107/L184 absorbiert nicht ihre Dottersack? Lihn Zucht 7 17.09.2013 20:26
Antennenwels bewegt sich nicht mehr 2 König Leopold 2 Krankheiten 17 13.02.2010 19:33


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:46 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2003 - 2016 L-Welse.com | Impressum